Заказы на доработку 1С (сервис удаленной работы)

Хранилище

База знаний
Неназначенных незавершенных заказов: 4, свеженьких 2
Бесплатные отчеты, обработки, конфигурации, внешние компоненты для 1С Статьи, описание работы, методики по работе с 1С

Здравствуйте, гость ( Войти | Зарегистрироваться )




Свернуть

> Добро пожаловать на наш форум

Здравствуйте уважаемый посетитель. К сожалению вы не были распознаны форумом как зарегистрированный пользователь. Для полноценного использования возможностей нашего форума вам необходимо зарегистрироваться. Если вы уже зарегистрированы на форуме, то вам необходимо пройти авторизацию, используя Ваш логин и пароль.

Логин:   
Пароль:
 

Форум:

Новые темы (за 20 дней):

Последние сообщения:

Наши сервисы:

Дополнительно:

Новости для бухгалтера:

 
Загрузка Выписки платежей от эквайера в УТ3 [раздел Управление торговлей для Украины редакция 3 (Управление торговлей для России редакция 11)]
Автор andreykyiv@bigmir.net — 22.10.20, 13:03 — 1 комментариев
Работаем в УТ3 3.1.8.1 , платформа 8.3.10.25
Торговая сеть.
Проблема с загрузкой клиента-банка. БОльшая часть платежей оплачивается платежной картой.
При загрузке стандартно платежей через Клиент-банк такие платежи за день в банковской выписке идут одной строкой.
В УТ3 для операций по еквайрингу есть документ "Отчет банков по еквайрингу". В этот документ вносятся все операции по оплатам карточкой и возвратам.
А также указывается банковская комиссия. Бухгалтера стонут, что надо создавать такой документ вручную.


Кто то добился от эквайера предоставления выгрузок операций, чтоб потом загружать их в 1с?
Насколько это реально? Интересуют банки Приват и Альфа-банк.
Но интересно также и вообще есть ли такие прецеденты с другими банками



Просмотров: 28, последний комментарий от andreykyiv@bigmir.net   
Справочник: почтовое уведомление если справочник изменен. Один раз [раздел Программирование в 1С Предприятие 8.3]
Автор Constantus — 22.10.20, 10:50 — 4 комментариев
Приветствую, Форумчане.
1с8.3.12, самопис, УФ

Глобальная задача: в справочнике, если он был изменен при "Сохранить" и/или "Сохранить и закрыть", то отправить почтовое сообщение, причем один раз.

Сделал функцию отправки почтового сообщения (работает без проблем)
Разместил в модуле объекта код "ПриЗаписи(Отказ)":

Если Не Отказ Тогда
    ОтправитьУведомление();
КонецЕсли;


Всё работает. Но столкнулся с такой проблемой: если нажать сначала "Сохранить", а потом на "Сохранить и закрыть", то уведомление отправляется дважды.
Требуется отправить сообщение единожды, т.е. как-то проверить: сли справочник модифицирован, то при записи отправлять уведомление, если, справочник не изменялся, то никаких уведомлений отправлять не надо...

Посоветуйте как лучше сделать? Модифицированность в модуле объекта не работает....

Хотел это перенести это в модуль формы, но не знаю на какое событие правильно повесить оповещение...
Просмотров: 49, последний комментарий от sava1   
Как посмотреть в каких поступлениях была определенная номенклатура? [раздел Платформа 8]
Автор ironman — 22.10.20, 9:20 — 3 комментариев
Перешел по пути Справочники - Номенклатура - Вижу нужный мне товар. Мне нужно узнать в каких поступлениях был данный товар(Поступления товаров и услуг). Как это узнать?
Просмотров: 78, последний комментарий от Vofka   
Регистры сведений Ошибка Поле объекта не обнаружено [раздел Программирование обычных форм 1С 8.2 и не интерфейсной логики]
Автор MOTOPARTNER — 22.10.20, 0:03 — 4 комментариев
1С Предприятие 8.3 УТ для Украины 2.3

При нажатии на поле к примеру ТТН я хочу добавить ТТН но мне пишет ошибку а должно появится окно что бы я мог поменять ТТН и все данные сохранились с новым ТТН


{Обработка.РМ.Форма.ФормаРМ.Форма(2435)}: Поле объекта не обнаружено (Посылка)
    ДанныеПосылки = РегистрыСведений.WMS_Посылки.ПолучитьДанныеПоПосылке(ВыбраннаяСтрока.Посылка);



Вот код в конфигурации что не так?

Процедура РегистрПосылокВыбор(Элемент, ВыбраннаяСтрока, Колонка, СтандартнаяОбработка)
    
    СтандартнаяОбработка = Ложь;
    
    ДанныеПосылки = РегистрыСведений.WMS_Посылки.ПолучитьДанныеПоПосылке(ВыбраннаяСтрока.Посылка);
    
    Если Колонка.Имя = "Мест" Тогда
        Мест = ДанныеПосылки.Мест;
        Если не ВвестиЗначение(Мест,"Корректировка мест") Тогда
            Возврат;
        Иначе
            РегистрыСведений.WMS_Посылки.ОбновитьХарактеристикиПосылки(ВыбраннаяСтрока.Посылка,Мест);
        КонецЕсли;
    ИначеЕсли Колонка.Имя = "Вес" Тогда
        Вес = ДанныеПосылки.Вес;
        Если не ВвестиЗначение(Вес,"Корректировка веса") Тогда
            Возврат;
        Иначе
            РегистрыСведений.WMS_Посылки.ОбновитьХарактеристикиПосылки(ВыбраннаяСтрока.Посылка,,Вес);
        КонецЕсли;
    ИначеЕсли Колонка.Имя = "СпособДоставки" и (РольДоступна("ПолныеПрава") или РольДоступна("NEW_Старший_Бухгалтер")) Тогда
        ФормаВыбора = Справочники.WMS_СпособДоставкиОплатыКонтрагента.ПолучитьФормуВыбора();
        Если ТипЗнч(ВыбраннаяСтрока.Посылка) = Тип ("ДокументСсылка.РеализацияТоваровУслуг") Тогда
            ФормаВыбора.Отбор.Владелец.Значение = ВыбраннаяСтрока.Посылка.Контрагент;
            ФормаВыбора.Отбор.Владелец.Использование = Истина;
        Иначе
            ФормаВыбора.Отбор.АдресОтправителя.Значение = ВыбраннаяСтрока.Посылка.ДокументПередачи.СкладОтправитель;
            ФормаВыбора.Отбор.АдресОтправителя.Использование = Истина;
            
            ФормаВыбора.Отбор.АдресПолучателя.Значение = ВыбраннаяСтрока.Посылка.ДокументПередачи.СкладПолучатель;
            ФормаВыбора.Отбор.АдресПолучателя.Использование = Истина;
        КонецЕсли;
            
        ФормаВыбора.Заголовок = "Корректировка способа доставки";
        НовыйСпособДоставкиКонтрагента = ФормаВыбора.ОткрытьМодально();
        Если Не ЗначениеЗаполнено(НовыйСпособДоставкиКонтрагента) Тогда
            Возврат;
        КонецЕсли;
        РегистрыСведений.WMS_Посылки.ОбновитьХарактеристикиПосылки(ВыбраннаяСтрока.Посылка,,,НовыйСпособДоставкиКонтрагента);
        Сообщить("ВАЖНО: Свяжитесь со складом и уведомите чтобы переклеили стикеры!", СтатусСообщения.Важное);
    ИначеЕсли Колонка.Имя = "МестоХранения" Тогда
        ФормаМеста = Справочники.МестаХранения.ПолучитьФорму("ФормаВводаМестаХранения");
        Результат = ФормаМеста.ОткрытьМодально();
        Если Результат <> Неопределено Тогда
            НовоеМестоХранения = Справочники.МестаХранения.НайтиПоНаименованию(ФормаМеста.МестоХранения,Истина,,ццц);
            ФормаМеста = "";
            Если НовоеМестоХранения = Справочники.МестаХранения.ПустаяСсылка() Тогда
                Предупреждение ("Выбранное место хранения еще не созданно!");
                Возврат;
            Иначе
                РегистрыСведений.WMS_Посылки.ОбновитьХарактеристикиПосылки(ВыбраннаяСтрока.Посылка,,,,НовоеМестоХранения);
            КонецЕсли;
        КонецЕсли;    
    ИначеЕсли Колонка.Имя = "ТТН" Тогда
        ТТН = ДанныеПосылки.ТТН;
        Если не ВвестиЗначение(ТТН,"Корректировка ТТН") Тогда
            Возврат;
        Иначе
            РегистрыСведений.WMS_Посылки.ОбновитьХарактеристикиПосылки(ВыбраннаяСтрока.Посылка,,,,,ТТН);
        КонецЕсли;
    ИначеЕсли Колонка.Имя = "ЗаметкаДляСкладов" Тогда
        ЗаметкаДляСкладов = ДанныеПосылки.ЗаметкаДляСкладов;
        Если не ВвестиЗначение(ЗаметкаДляСкладов,"Заметка для складов") Тогда
            Возврат;
        Иначе
            РегистрыСведений.WMS_Посылки.ОбновитьХарактеристикиПосылки(ВыбраннаяСтрока.Посылка,,,,,,,,,,,ЗаметкаДляСкладов);
        КонецЕсли;
    ИначеЕсли Колонка.Имя = "Локация" Тогда    
        ФормаВыбораСклада = Справочники.Склады.ПолучитьФормуВыбора();
        ВыбранныйСклад = ФормаВыбораСклада.ОткрытьМодально();
        Если ВыбранныйСклад = НЕОПРЕДЕЛЕНО Тогда
            Возврат;
        КонецЕсли;
        ФормаВыбораСклада = "";
        РегистрыСведений.WMS_Посылки.ОбновитьХарактеристикиПосылки(ВыбраннаяСтрока.Посылка,,,,,,,,ВыбранныйСклад,,,);
    Иначе
        Возврат;
    КонецЕсли;
    
    КоманднаяПанельРегистрПосылокОбновить();
     РегистрПосылок.Обновить();
    
    ЭлементыФормы.РегистрПосылок.ТекущаяСтрока = ВыбраннаяСтрока;
    
КонецПроцедуры
Просмотров: 84, последний комментарий от MOTOPARTNER   
Анализ ОСВ 361, 631, 6412, 661 счетов... [раздел 1С Бухгалтерия 7.7 для Украины]
Автор bookkeeper — 21.10.20, 12:45 — 4 комментариев
Добрый день. Я начинающий бухгалтер и хотела бы попросить помощи/совета. Может кто-то обьяснить или дать ссылки на статьи/видео, где четко описывается как анализировать оборотно-сальдовые ведомости, что показывают суммы в колонках сальдо по дебету и кредиту и обороты по дебету и кредиту. Недавно устроилась на работу и не могу понять что показывают ОСВ 361,631 счетов, так как суммы в оборотах там совсем не сходятся. Буду очень благодарна за ответ!
Просмотров: 90, последний комментарий от Vofka   
отправка СМС в VIBER с 1С [раздел Программирование в 1С Предприятие 8.3]
Автор MOTOPARTNER — 20.10.20, 14:00 — 4 комментариев
Добрый день!
1С Предприятие 8.3 УТ для Украины 2.3

Такой вопрос есть кнопка в документе заказа покупателя

ЗапуститьПриложение("C:\Program files\viber.exe tel: 80630000000");


При нажатии открывается приложение вайбер с контактом. но как мне еще при открытии добавить текс произвольный что бы переносился в вайбер ?
Просмотров: 93, последний комментарий от nik389   
Как изменить название БД в заголовке окна 1С [раздел 1С Управление Торговым Предприятием 8]
Автор varum — 18.10.20, 12:15 — 1 комментариев
Как изменить название БД в заголовке окна 1С
1С:Підприємство 8.3 (8.3.17.1549)
"Управление торговым предприятием для Украины", редакция 1.2. (1.2.56.2)
Просмотров: 88, последний комментарий от sava1   
Автозапуск обработки / внешней обработки [раздел Программирование в 1С Предприятие 8.3]
Автор bizisoft — 16.10.20, 21:42 — 4 комментариев
Здравствуйте.
1С (8.3.14.2095) / Альфа-Авто (4.1.23.01) / Файловый режим / обычные формы.

Есть обработки для обмена с сайтом и рассылка прайсов.
Запуск этих обработок осуществляется через планировщик заданий windows (запускается база, в качестве параметра передается внешняя обработка и в ней в качестве своего параметра "режим" внешней обработки (т.е какие функции будут отрабатывать).

Грядет перевод базы на клиент-серверный режим работы, и что-то мне подсказывает, что автостарт обработок перестанет работать.

Думаю, что можно переделать это все на регламентные задания, но никак не могу врубится с чего начать.
Прочитал уже несколько статей на инфостарте и др. сайтах, но уловить ниточку действий никак не получается.
Понял, что возможно это провернуть через добавление регламентного задания в конфигурацию или без изменения конфигурации, но прописыванием в модуле объекта внешней обработки каких-то команд.

Люди добрые, направьте на путь истинный, растолкуйте, как лучше это сделать и в какой последовательности нужно действовать?
Просмотров: 152, последний комментарий от bizisoft   
Не выгружает несколько картинок номенклатуры [раздел Программирование управляемых форм 1С 8.2]
Автор MOTOPARTNER — 15.10.20, 16:06 — 0 комментариев
Добрый день!
Не выгружает несколько картинок номенклатуры на сайт "управление торговлей для украины 2.3" пробовал другую конфигурацию "управление торговлей для украины 3.1" тут все работает выгружает все картинки которые загружены в карточку товара.
Где нужно редактировать что бы вы выгружало несколько картинок?
Просмотров: 62, оставить комментарий   
Последовательность событий при открытии формы отчета [раздел Программирование управляемых форм 1С 8.2]
Автор SV71 — 15.10.20, 15:41 — 6 комментариев
Всем здравия!

Платформа 8.3.3.721, самописная конфигурация в режиме УФ.

Не заработала коллекция кнопок для отчетов Публикация на этом сайте.

Задумался переписать под УФ, но тут понял, что не знаю последовательности событий при создании формы отчета.

По событиям создания обычных форм информации много, но нужно дополнительно определить точку "в самом конце процедуры формирования отчета".

Может кто просветить по этому вопросу, лучше полной схемой событий формы отчета с СКД, желательно вот с таким кодом в форме отчета:
// Назначение: Обеспечивает автоматическое формирование отчета
//
// Вызов: по событию "ПриСозданииНаСервере"
&НаСервере
Процедура ПриСозданииНаСервере(пОтказ, пСтандартнаяОбработка)
    
    Параметры.СформироватьПриОткрытии = Истина;
    
КонецПроцедуры // ПриСозданииНаСервере


Заранее благодарен за любые советы.
Просмотров: 114, последний комментарий от sava1   
Ведение нескольких организаций [раздел 1С Управление Торговым Предприятием 8]
Автор megamin — 13.10.20, 17:19 — 6 комментариев
Доброго времени суток. Есть кто стыкался с ведением нескольких организаций в конфигурации УТП для Украины 1.2.45.2?
У меня возникла проблема. Есть несколько организаций. Все организации имеют общий склад. При реализации товаров с такого склада, списываются партии другой организации.
Кто стыкался с такой проблемой. Есть решение без изменения конфигурации?
Просмотров: 177, последний комментарий от Golub____ka   
Количество знаков в поле "Количество" налоговой накладной [раздел Программирование в 1С Предприятие 8.3]
Автор BeLuY — 13.10.20, 10:30 — 8 комментариев
Добрый день! Возникла необходимость в документе НалоговаяНакладная, в табличных частях Товары и Услуги, в реквизите Количество выводить шесть знаков после запятой. В макете (имя макета ПФ_MXL_UK_НалоговаяНакладная2018Альбом), формат параметра Количество указан как "ЧЦ=12; ЧДЦ=6; ЧН=' '". Но, при печати налоговой накладной, значение параметра Количество печатается как ЧЦ=12; ЧДЦ=3; ЧН=' ' (три знака после запятой). В процедуре печати (ПечатьДокументаНалоговыйКодекс2018) прошелся отладчиком, значение параметра записывается в формате "ЧЦ=12; ЧДЦ=6; ЧН=' '" (шесть знаков после запятой), но пользователю выводится в формате "ЧЦ=12; ЧДЦ=3; ЧН=' '" (три знака). Может ли кто-то подсказать, в каком месте переназначается формат значения для этого поля?

Конфигурация Business automation software for accounting CORP, edition 2.1 (2.1.7.1)

Как выводится на печать:


Как в документе:


Как в конфигураторе указан формат:


Спасибо!
Просмотров: 177, последний комментарий от BeLuY   
Допоможіть вибрати конфігурацію для інтернет-магазину+сервісного центру. [раздел Помогите подобрать конфигурацию]
Автор slavikdr — 12.10.20, 19:46 — 2 комментариев
Доброго дня. Камради, потрібна допомога.

Ми до сих пір користуємось древньою 7.7. За роки роботи там написано стільки що знайти аналог просто неможливо, але необхідність фіскалізації підштовхує до зміни софту.

Що нам треба окрім стандарту? Ось основне:
-синхронізація з пром.юа (тут цікавий хелп на промі, цитую

"Поддерживаемая версия 1C: Предприятие 8:
Управление торговлей, редакция 2.3;
Управление торговым предприятием, редакция 1.2 ")

-синхронізація з новою поштою (створення накладних, відслідковування статусу).

-імпорт прайсів постачальників, з можливістю автоматичного ціноутворення (це напевно треба писати самому)

-робота з програмним РРО (тут я розумію що все ще дуже сире і недороблене, може помиляюсь)

-в ідеалі модуль для сервісного центру.
-бажано вигрузка на розетку

Порадьте будь ласка яку конфігурацію взяти за основу, під що буде легше знайти модулі інтеграції чи обробки.
Просмотров: 133, последний комментарий от Gazulo   
Как программно сохранять базу данных? 1С 7.70.003 торговля склад для Украины? [раздел Программирование в 1С Предприятие 7.7]
Автор ZUBR — 12.10.20, 15:28 — 2 комментариев
Здавствуйте. Вопрос такой. Мне нужно каждый день по завершению работы производить резервное копирование базы в определенное место на диске компьютера. Но с подтверждением операции. Что нужно прописать в разделе "при завершении работы" вглобальном модуле, чтобы не делать это в ручную?
Спасибо!
Просмотров: 106, последний комментарий от Naghual   
Получить данные с обработке в поле документа [раздел Программирование в 1С Предприятие 8.3]
Автор MOTOPARTNER — 12.10.20, 15:02 — 5 комментариев
Добрый день!
Есть такой вопрос, возможно ли так реализовать?

Есть обработка НоваяПочта там есть 2 поля город и отделение
Есть документ заказ покупателя,
я добавил там тоже 2 поля город и отделение, теперь у меня вопрос как в документе заказ покупателя при выборе в поле город получить данные поля город с обработки!
УТ для Украины 2.3
Просмотров: 131, последний комментарий от sava1   
Больничный во время отпуска [раздел 1С Управление Торговым Предприятием 8]
Автор RedCat77 — 12.10.20, 13:58 — 3 комментариев
1С:Предприятие 8.3 (8.3.12.1855)
"Управление торговым предприятием для Украины", редакция 1.2. (1.2.57.1)

Ситуация: Работник ушел в отпуск на 48 дней, выплачены отпускные (июнь). В следующем месяце появляется больничный на 10 дней (идет сторнирование отпускных дней) (июль). Сотрудник продолжает болеть. В сентябре, новый больничной (продолжение первого), который полностью вытесняет (сторнирует) отпуск. Произведен расчет ЗП за этот период
И в итоге имеем, на счете 661 -7553,10 грн (как бы работник должен организации), а на счете 663 7882,67 грн (организация должна выплатить работнику, правда за счет ФСС).
Вопрос. Как свернуть счета, если учесть, что по ФСС так или иначе придут деньги, а работник не будет продлевать отпуск?
Всем СПС
Просмотров: 110, последний комментарий от vita2011   
1с 8 БП 3.0 ВПФ при отправки на почту получаю ошибку [раздел Программирование в 1С Предприятие 8.3]
Автор denis84 — 12.10.20, 10:57 — 1 комментариев
Добрый день! Есть внешняя печатная форма для документа "Акт сверки взаиморасчетов". Данная печатная форма формируется без ошибок. После её формирования, я могу отправить на почту контрагенту (из печатной формы).
А вот если находишься в списке документов, то при нажатии отправки на почту - отмечаю 2 формы "акт сверки"(печатная форма в конфигурации) и свою внешнюю, то получаю ошибку "Индекс находится за границами массива". Если отдельно "акт", то отправляется. А если отдельно свою внешнюю, то не происходит ничего. Кто-нибудь сталкивался с таким? Прошу совета

Вот код функции "печать":

Процедура Печать(МассивОбъектов, КоллекцияПечатныхФорм, ОбъектыПечати, ПараметрыВывода) Экспорт
    ПараметрыВывода.ДоступнаПечатьПоКомплектно = Истина;
    Для Каждого ЭлементМассива из МассивОбъектов Цикл
        Наименование = ЭтотОбъект.Метаданные().Представление()  +" № " +ЭлементМассива.Номер +" от " + Формат(ЭлементМассива.Дата, "ДЛФ=D") + " " +
                                          ЭлементМассива.Контрагент;
        УправлениеПечатью.ВывестиТабличныйДокументВКоллекцию(КоллекцияПечатныхФорм, "ВозвратПоАктуСверки",Наименование, ПечатьДокумента(МассивОбъектов,
                                                                                                              ОбъектыПечати));
    КонецЦикла;
КонецПроцедуры
Просмотров: 91, последний комментарий от denis84   
Документ "Закрытие месяца" создает остатки с нулевым количеством и ненулевой суммой на 26 счете [раздел 1С Управление Торговым Предприятием 8]
Автор e.shest.2@gmail.com — 11.10.20, 14:39 — 1 комментариев
Добрый день!
Подскажите, пожалуйста, в чем может быть причина следующей ошибки: документ "Закрытие месяца" создает остатки с нулевым количеством и ненулевой суммой на 26 счете.
Конфигурация: "Управление торговым предприятием для Украины", редакция 1.2. (1.2.57.1).
Платформа: 1С:Предприятие 8.3 (8.3.10.2168)

Описание.
Выпуск продукции отражается документом «Отчет производства за смену».
Выпущенная продукция поступает на склад «Склад готовой продукции».
Реализация оформляется со склада «Склад готовой продукции».
Возврат товаров от покупателя оформляется на склад «Склад возврата».
Продукция, пригодная для дальнейшей реализации, перемещается со склада «Склад возврата» на склад «Склад готовой продукции» документом «Перемещение товаров».
Во всех движениях документов указано налоговое назначение «Обл НДС».
В том случае, когда все документы («Отчет производства за смену», «РТУ», «Возврат товаров от покупателя» и «Перемещение») находятся в одном месяце, документ «Закрытие месяца» создает на 26 счете остатки с нулевым количеством и ненулевой суммой по складу «Склад возврата».
Получается по две строки для каждого документа оприходования (документ «Отчет производства за смену»). Одна строка для налогового назначения «Обл НДС» и еще одна для пустого налогового назначения. Суммы в строках различные.


Просмотров: 188, последний комментарий от e.shest.2@gmail.com   
Выделение в форме строк цветом [раздел Программирование в 1С Предприятие 8.3]
Автор odzolalvl — 09.10.20, 11:10 — 10 комментариев
Добрый день. подскажите.
Процедура ТоварыПриВыводеСтроки(Элемент, ОформлениеСтроки, ДанныеСтроки)
    
    Если ЗначениеЗаполнено(ДанныеСтроки.Номенклатура) Тогда
        ОформлениеСтроки.Ячейки.Номенклатура.ЦветФона = Новый Цвет(217, 234, 211);
    КонецЕсли;
КонецПроцедуры

У номенклатуры есть свои реквизиты, мне надо что-то вроде

Если Номенклатура.Реквизит ("лалала") Тогда
ОформлениеСтроки.Ячейки.Номенклатура.ЦветФона = Новый Цвет(1, 1, 1);

вопрос как правильно обратиться к реквизиту номенклатуры в текущей строке
Просмотров: 141, последний комментарий от Vofka   
Как при открытии формы узнать, что это расшифровка [раздел Система компоновки данных]
Автор Pavel74 — 09.10.20, 9:08 — 3 комментариев
При открытии формы в зависимости от константы одни поля "Использование" снимается, другие проставляются.
Если пользователь поправил настройку и делает расшифровку (стандартную), то код в ПриОткрытии() эти настройки портит.
Как мне узнать в ПриОткрытии(), что отчет открыт для расшифровки?
Просмотров: 115, последний комментарий от Pavel74   
RSS Текстовая версия Сейчас: 22.10.20, 23:51
1С Предприятие 8.3, 1С Предприятие 8.2, 1С Предприятие 8.1, 1С Предприятие 8.0, 1С Предприятие 7.7, Литература 1С, Общие вопросы по администрированию 1С, Методическая поддержка 1С - всё в одном месте: на Украинском 1С форуме!