Заказы на доработку 1С (сервис удаленной работы)

Хранилище

База знаний
Неназначенных незавершенных заказов: 4
Бесплатные отчеты, обработки, конфигурации, внешние компоненты для 1С Статьи, описание работы, методики по работе с 1С

Здравствуйте, гость ( Войти | Зарегистрироваться )


Свернуть

> Добро пожаловать на наш форум

Здравствуйте уважаемый посетитель. К сожалению вы не были распознаны форумом как зарегистрированный пользователь. Для полноценного использования возможностей нашего форума вам необходимо зарегистрироваться. Если вы уже зарегистрированы на форуме, то вам необходимо пройти авторизацию, используя Ваш логин и пароль.

Логин:   
Пароль:
 

Форум:

Новые темы (за 20 дней):

Последние сообщения:

Наши сервисы:

Дополнительно:

Новости для бухгалтера:

 
Переход 1с инагро с 1.2 на 2.0 [раздел Остальные конфигурации 1С 8]
Автор sonikska — 21.01.19, 18:16 — 0 комментариев
Добрый день! Платформа 1с, версия 8.3.11.2924, конфигурация на поддержке с ключом защиты. После обновления с версии 1.2 ( 1.2.46.1) на 2.0 (2.0.1.11) в сохранении конфигурации базы данных при начальном заполнении данных выдает ошибку:
{ОбщийМодуль.ДлительныеОперации.Модуль(153)}: Помилка зняття блокування об’єкта. Об’єкт не заблокований
ВызватьИсключение(ТекстОшибки);
Просмотров: 39, оставить комментарий   
Подводные камни при объеденение 5 баз Бухгалтерія в 1 [раздел Программирование в 1С Предприятие 8.3]
Автор kvital — 19.01.19, 22:28 — 5 комментариев
Бухгалтерія для України, редакція 2.0. (2.0.13.1).Организации без префиксов и код совпадает. Базы 5 организаций объеденены от меня требуется почистить дубли. По контрагентам понятно через обработку найти по чем совпадает ЕРДПОУ и оставить 1 ( через обработку поиск дублей).

Договора контрагетов ? План Счетов? Продажи, Покупка ?
Просмотров: 87, последний комментарий от andr_   
УПП 1.3, релиз 8.3.10.2772 Кадровое перемещение при смене графика работ сотрудника [раздел 1С Управление производственным предприятием 8]
Автор _Valery_ — 19.01.19, 9:56 — 0 комментариев
Добрый день!

Прошу совета по таком вопросу.

Сотрудник несколько лет проработал в организации по графику пятидневка. С нового года его нужно перевести на график "Календарные дни", где он будет работать 4 дня в неделю по 10 часов в день. Создаю для отражения данных изменений документ "Кадровое перемещение организаций", где указываю даты и выбираю новый график.
Попробовала заполнить колонку "Основание перемещения" информацией о приказе на изменение графика - выдает ошибку, что документ "Кадровое перемещение организаций" провести не удалось, поскольку "Основание перемещения" указывается только тогда, когда с работником не был заключен трудовой договор.
Как быть в этом случае?
Обязательно ли заполнять колонку "Основание перемещения", или достаточно заполнить даты и указать новый график?

Буду благодарна за подробный ответ!!!

Просмотров: 48, оставить комментарий   
Конфигурация с "Акцизним податком на пальне" [раздел Прочее 1С 7.7]
Автор zay — 18.01.19, 17:47 — 0 комментариев
Добрый день.
Ищу конфигурацию в которой реализован "Облік акцизного податку на пальне".
На платформе 7.7, на базе какой конфигурации это реализовано - не принципиально.
Если есть такое, то в предложении напишите пожалуйста краткое описание в чем именно заключается доработка.
Просмотров: 42, оставить комментарий   
Специалист-консультант УТ для Украины [раздел 1С:Специалист по Управлению торговлей 8]
Автор Insider12 — 18.01.19, 15:29 — 0 комментариев
Здравствуйте, на какой версии конфигурации УТ для Украины сейчас, в январе 2019 и в ближайшее время, принимаются экзамены на спец-конса? И где-то есть билеты вообще по украинской УТ?)
Просмотров: 70, оставить комментарий   
Присоединить табличный документ без переопределения высоты строк [раздел Программирование в 1С Предприятие 8.3]
Автор Insider12 — 18.01.19, 14:32 — 0 комментариев
Здравствуйте, при присоединении области справа высота строк этой области изменяется в зависимости от высоты строк левой основной области. Как можно этого избежать? Я тут думаю - а можно ли поместить область макета в картинку и ее присоединить?
Просмотров: 69, оставить комментарий   
Оплата ПДФО сотрудников по разным счетам налоговых инспекций [раздел 1С Зарплата и Управление Персоналом 8]
Автор eact — 18.01.19, 10:50 — 4 комментариев
ЗУП 2.1.48.2 1С.8.3

Подскажите, кто сталкивался - и как реализовать, что-бы не запутаться - на предприятии около 200-ти сотрудников, и все работают в разных городах Украины.
Собственно - по группам таких сотрудников ПДФО нужно платить по соответствующим счетам налоговых инспекций в ихних городах.
Просмотров: 84, последний комментарий от Егор Динин   
Работа с "ХранилищеВариантовОтчетов" для настроек отчетов [раздел Система компоновки данных]
Автор Constantus — 17.01.19, 17:13 — 3 комментариев
Приветствую, форумчане!

Имеется полностью самописная конфигурация на платформе 8.3.6

Основной функционал взят из "БСП", в том числе и работа с хранением настроек отчетов, написанных на СКД: ХранилищеВариантовОтчетов.

Произошла такая странная ситуация. Был некий отчет "ОтчетХХЛ", на него пользователи насохраняли много своих персональных настроек.

Пришло время и пришлось добавить в этот отчет некоторые поля и добавить период отчета как стандартный период. Т.е. до этого отбора по периоду не было.

Запустили отчет поверх старого (обновленный старый отчет). Вот тут начались чудеса.

Как я сказал в этом отчете был добавлен механизм отбора по периоду, Но как это не прозвучит странно, данный отчет полностью игнорировал наличием отбора по данному отбору, т.е. я мог и не указывать период, а отчет выдавал результат. Причем появились новые поля, т.е. отчет отрабатывал свой хлеб. Но это касалось только "старых" вариантов отчета, если создать отчет по новой (с новым вариантом отчета), то там уже как положено требовалось указать период.

Сложилось впечатление, что старые варианты настроек отчета держат где-то не просто параметры, но и весь предыдущий запрос СКД, игнорируя моими новыми условиями в новом запросе СКД. Т.е. я написал (дописал, изменил) старый запрос, сделав из него довольно сильно отличающийся от старого, а при запуске старых вариантов отчетов, Отчет обращается к предыдущему запросу и выдает результаты.

Далее интереснее, когда заметили этот парадокс, то откатили этот запрос СКД к предыдущему варианту. После отката и запуска отчета отчет начал требовать наличие новых полей, которых теперь нет в старом запросе. Т.е. теперь отчет обращается к несуществующему запросу, который я написал как новый.

Кто-нибудь сталкивался с подобным явлением? Как такое может быть, что отчет СКД работает по несуществующему запросу?

Как работать и изменять отчеты, которые хранятся в "ХранилищеВариантовОтчетов"? Где храняться эти настройки, чтобы посмотреть их в читабельном виде? Посмотреть к какому запросу этот отчет обращается?

Еще один парадокс. Имеется некий отчет. При его запуске у одних пользователей, у него есть кнопка "Варианты отчетов", что позволяет выбирать варианты отчетов. А у меня (полные права, администратор) только у этого отчета эта кнопка отсутствует... Как так?

Пожалуйста разъясните эту загадку и как с ней бороться...
Просмотров: 91, последний комментарий от awp   
Отчет по перемещению ОС [раздел Бухгалтерия 8, редакция 1 для Украины]
Автор KriAn — 17.01.19, 13:19 — 2 комментариев
Всем доброго времени суток. Подскажите, как посмотреть отчетом какие и куда были перемещены основные средства по указанному МВО и счету (например, 104) за указанный период?
Просмотров: 86, последний комментарий от RedCat77   
Внешняя печатная форма [раздел Программирование в 1С Предприятие 8.3]
Автор 1c_lam — 17.01.19, 12:11 — 5 комментариев
1С:Предприятие 8.3 (8.3.12.1616)
"Управление торговым предприятием для Украины", редакция 1.2. (1.2.48.1)
Доброго времени суток, Господа.
На данный момент есть необходимость создания внешней печатной формы "Приходный ордер. Типовая форма № М-4";
Мною реализовано изящно, но скомканное исполнение и ОДНА ПРОБЛЕМКА!
А именно, не представляю как заполнять КонНоменклатуры, согласно Классификатору единиц измерения. Код прикрепляю.
Просьба, подскажите как заполнить "Эти поля", всю голову сломал 09000000.gif



Код
Функция Печать() Экспорт
    Макет = ПолучитьМакет("ф4");
    //КодЯзыкаПечать = Локализация.ПолучитьЯзыкФормированияПечатныхФорм(УправлениеПользователями.ПолучитьЗначениеПоУмолчанию(глЗначениеПеременной("глТекущийПользователь"), "РежимФормированияПечатныхФорм"));
    //Макет.КодЯзыкаМакета = КодЯзыкаПечать;
    ТабДок = Новый ТабличныйДокумент;
    ТабДок.АвтоМасштаб = Истина;
    ТабДок.ТолькоПросмотр = Истина;
    Макет = ПолучитьМакет("ф4");
    ОбластьШапка = Макет.ПолучитьОбласть("Шапка1");
    ОбластьШапка.Параметры.НомерДокумента = СсылкаНаОбъект.Номер;
    ОбластьШапка.Параметры.ДатаДокумента = Формат(СсылкаНаОбъект.Дата, "ДФ=dd.MM.yyyy; ДЛФ=");
    ОбластьСтрока = Макет.ПолучитьОбласть("Строка1");
    ОбластьСтрока.Параметры.НомДок = СсылкаНаОбъект.Номер;
    ОбластьСтрока.Параметры.Дата = Формат(СсылкаНаОбъект.Дата, "ДФ=dd.MM.yyyy; ДЛФ=");
    ОбластьСтрока.Параметры.Склад = СсылкаНаОбъект.СкладОрдер;
    ОбластьСтрока.Параметры.НаимПост = СсылкаНаОбъект.Контрагент;
    
    ОбластьСч_ТЧ = Макет.ПолучитьОбласть("Сч_ТЧ");
    ОбластьШапка2 = Макет.ПолучитьОбласть("ДопШап");
    ОбластьПодвал = Макет.ПолучитьОбласть("Подвал");
    ОбластьСтрока2 = Макет.ПолучитьОбласть("Строка2");
    //{{КОНСТРУКТОР_ЗАПРОСА_С_ОБРАБОТКОЙ_РЕЗУЛЬТАТА
    // Данный фрагмент построен конструктором.
    // При повторном использовании конструктора, внесенные вручную изменения будут утеряны!!!
    
    
    //1-й ВАРиАнТ
    Запрос = Новый Запрос;
    Запрос.УстановитьПараметр("ТекущийДокумент", СсылкаНаОбъект);
    Запрос.Текст =  "ВЫБРАТЬ
                    |    ПоступлениеТоваровУслугТовары.Номенклатура,
                    |    ПоступлениеТоваровУслугТовары.Номенклатура.Код,
                    |    ПоступлениеТоваровУслугТовары.ЕдиницаИзмерения,
                    |    ПоступлениеТоваровУслугТовары.ЕдиницаИзмерения.Код,
                    |    ПоступлениеТоваровУслугТовары.Количество,
                    |    ПоступлениеТоваровУслугТовары.Цена,
                    |    ПоступлениеТоваровУслугТовары.Сумма,
                    |    ПоступлениеТоваровУслугТовары.СчетУчетаБУ
                    |ИЗ
                    |    Документ.ПоступлениеТоваровУслуг.Товары КАК ПоступлениеТоваровУслугТовары
                    |ГДЕ
                    |    ПоступлениеТоваровУслугТовары.Ссылка = &ТекущийДокумент";
    
    РезультатЗапроса = Запрос.Выполнить();
    ВыборкаДетальныеЗаписи = РезультатЗапроса.Выбрать();
    
//         //получаем код єтой ебаной Ед.Изм
//    ЗапросКод = Новый Запрос;
//    ЗапросКод.УстановитьПараметр("ТекущийДокумент", СсылкаНаОбъект);
//    Запрос.УстановитьПараметр("Ссылка", СсылкаНаОбъект);
//    ЗапросКод.Текст =            
//    "ВЫБРАТЬ
//    |    КлассификаторЕдиницИзмерения.Код
//    |ИЗ
//    |    Справочник.КлассификаторЕдиницИзмерения КАК КлассификаторЕдиницИзмерения
//    |ГДЕ
//    |    КлассификаторЕдиницИзмерения.Код = &Ссылка";
//      РезультатЗапросаКод = ЗапросКод.Выполнить();
//     Выборка = РезультатЗапросаКод.Выбрать();
//     Пока Выборка.Следующий() Цикл
//        ОбластьСтрока2.Параметры.КодН = Выборка.Код;
//        //ТабДок.Присоединить(ОбластьСтрока2);
//КонецЦикла;
     //}}КОНСТРУКТОР_ЗАПРОСА_С_ОБРАБОТКОЙ_РЕЗУЛЬТАТА
    
    
    
    ТабДок.Вывести(ОбластьШапка);
    ТабДок.Вывести(ОбластьСтрока);
    
    Запрос1 = Новый Запрос;
    Запрос1.УстановитьПараметр("ТекущийДокумент", СсылкаНаОбъект);
    Запрос1.Текст =
    "ВЫБРАТЬ ПЕРВЫЕ 1
    |    ПоступлениеТоваровУслугТовары.СчетУчетаБУ
    |ИЗ
    |    Документ.ПоступлениеТоваровУслуг.Товары КАК ПоступлениеТоваровУслугТовары
    |ГДЕ
    |    ПоступлениеТоваровУслугТовары.Ссылка = &ТекущийДокумент";
    
    
    
    РезультатЗапроса1 = Запрос1.Выполнить();    
    ВыборкаДетальныеЗаписи1 = РезультатЗапроса1.Выбрать();
    Пока ВыборкаДетальныеЗаписи1.Следующий() Цикл
        ОбластьСч_ТЧ.Параметры.Счет = ВыборкаДетальныеЗаписи1.СчетУчетаБУ;
        ТабДок.Присоединить(ОбластьСч_ТЧ);
    КонецЦикла;
    

    
    ТабДок.Вывести(ОбластьШапка2);
    Пока ВыборкаДетальныеЗаписи.Следующий() Цикл
         ОбластьСтрока2 = Макет.ПолучитьОбласть("Строка2");
         ОбластьСтрока2.Параметры.Наименование = ВыборкаДетальныеЗаписи.Номенклатура;
         ОбластьСтрока2.Параметры.Номерноменклатуры = ВыборкаДетальныеЗаписи.НоменклатураКод;
         ОбластьСтрока2.Параметры.КодН = ЕдиницаИзмерения.ЕдиницаПоКлассификатору.Код;
         ОбластьСтрока2.Параметры.ЕдИзм = ВыборкаДетальныеЗаписи.ЕдиницаИзмерения;
         ОбластьСтрока2.Параметры.КолвоДок = ВыборкаДетальныеЗаписи.Количество;
         ОбластьСтрока2.Параметры.КолвоДок1 = ВыборкаДетальныеЗаписи.Количество;
         ОбластьСтрока2.Параметры.Цена = ВыборкаДетальныеЗаписи.Цена;
         ОбластьСтрока2.Параметры.Сумма = ВыборкаДетальныеЗаписи.Сумма;
         ТабДок.Вывести(ОбластьСтрока2);
    КонецЦикла;
    ОбластьПробел = Макет.ПолучитьОбласть("Пробел");
    ОбластьПробел.Параметры.СумДок = СсылкаНаОбъект.СуммаДокумента;
    ТабДок.Вывести(ОбластьПробел);
    ТабДок.Вывести(ОбластьПодвал);      
    Возврат ТабДок;
    
    
КонецФункции



 ! 

Правила: 8
 
Просмотров: 146, последний комментарий от 1c_lam   
Не заполняется табличная часть через функцию заполнить по заказу покупателя [раздел Управление торговлей для Украины редакция 2 (Управление торговлей для России редакция 10)]
Автор N-1 — 16.01.19, 21:25 — 4 комментариев
1с 8.3 "Управление торговлей для Украины", редакция 2.3.
Находясь в карточке заказа и нажимая на "Ввести на основании заказ поставщику" не заполняется табличная часть, номенклатура не заполняется. Так же пробовал находясь в заказе поставщика нажать "Заполнить по заказу покупателя" после выбора заказа табличная часть остаётся пустой. В чём может быть дело? Как победить проблему?
Просмотров: 113, последний комментарий от N-1   
Заполнение РегистраСведений из макета НачальноеЗаполнение [раздел Программирование в 1С Предприятие 8.3]
Автор sanytch — 16.01.19, 17:34 — 2 комментариев
Здравствуйте форумчане. Пилю небольшой документ себе и столкнулся с проблемой. Позаимствовал целиком из похожей конфы РегистрСведений, рагистраторов у него нет а заполняется он из макета НачальноеЗаполнение. открыв этот регистр в режиме предприятия я вижу пустой регистр и возможность добавлять записи вручную. А в макете их очень много и копипастить не вариант. Подскажите как подтянуть данные из макета и заполнить ими регистр. Возможно где-то в общих модулях есть процедура которая вызывается при обновлении и заполняет регистры? Заранее всем спасибо за любую помощь
Просмотров: 98, последний комментарий от sanytch   
Создание ОС через д-т Комплектация номенклатуры [раздел 1С Управление Торговым Предприятием 8]
Автор Malina76 — 16.01.19, 14:25 — 0 комментариев
Добрый день. Помогите пожалуйста разобраться: для нужд предприятия хотим из имеющихся на складе материалов собирать-разбирать основное средство-стелаж. (т.е. собрать, ввести в эксплуатацию, а потом при необходимости разобрать и собрать из других комплектующих по принципу Лего).
Идея была собирать это ОС документом "Комплектация номенклатуры" счет приходования 1531. А потом вводить в эксплуатацию документом "Ввод в эксплуатацию ОС".
Насколько это верно с точки зрения учета? По проводкам вроде бы все правильно дт 1531 Кт 201 (Комплектация) и Дт 106 Кт 1531 (Ввод в эксплуатацию)
Какие могут быть подводные камни?
Просмотров: 85, оставить комментарий   
Отчет по движению товара Розница 2.х с Аналитикой операции [раздел Система компоновки данных]
Автор Володька — 16.01.19, 13:31 — 4 комментариев
Добрый день, подскажите, как правильно сделать на СКД запрос(ы), чтобы можно было выстроить таблицу, где есть поля:

Товар
НачальныйОстаток
Приход (Разбить на Аналитику хозяйственной операции, т.е. Возврат от покупателя, Поступление ТиУ,..)
Расход (Разбить на Аналитику хозяйственной операции, т.е. Возврат товаров поставщику, Реализация ТиУ,..)
КонечныйОстаток

Есть РН - ТоварыНаСкладе, в нем есть и ВидОперации (Приход, Расход) и АналитикаХозяйственнойОперации (Тип документа регистратора),
а в ТоварыНаСкладе.ОстаткиИОбороты нет ничего из этого.

Я всё самостоятельно сделаю, натолкните на мысль, как такое делать?
Просмотров: 72, последний комментарий от Dartvader111   
Запус 1С на локалке по ярлыку RDP [раздел Администрирование и настройка компьютера, железо]
Автор vbi — 16.01.19, 12:33 — 2 комментариев
1С:Предприятие 8.3 (8.3.10.2252), на сервере. База - не важно, но управляемій интерфейс.
База на SQL на сервере. На клиенте был файл RDP подключения. В самом файле - только IP адрес и все (без логина, без пароля). При активации даного файла сразу на клиенте запускалась нужная база 1С в управляемом интерфейсе.
Так же на сервере ScrewDriver - сервер, на клиенте - клиент. После того как я удалил клиента ScrewDriver - RDP перестало запускать 1С а стало выводить ошибку что Невозможно подключится.
Как вообще такое подключение было организовано? С помощью ScrewDriver'а? Или как-то по другому?
Просмотров: 111, последний комментарий от vbi   
Как в СКД вывести значения в колонки. [раздел Система компоновки данных]
Автор bizisoft — 16.01.19, 10:15 — 6 комментариев
Здравствуйте.

NB: Этот вопрос задавал в теме Развернуть результат запроса в столбцы , но тема закрыта по п.6.

Продолжаю попытки освоить СКД и опять уперся в вопрос как вывести данные в столбец а не в строку.
Решил попробовать на небольшом примере, на Партии Товаров.

Единственно, что мне удалось, так это вывести наименование складов в заголовок столбца (РИС.1 отмечено зеленым), но соответствующие значение в эти столбцы не помещается.



Подскажите, пожалуйста, какой параметр еще нужно изменить, чтобы в этих столбцах появились значения.

Хотелось получить, что-то похожее на РИС.2


Цитата(sava1)
в настройках
группировки - таблица, строки - номенклатура, колонки - склады,
количество, сумма - должны быть ресурсами


Я в настройках указал Строки - Номенклатура, Колонки - Склады.

Единственно не понял, что подразумевается под ресурсами, т.к. в настройках то что касается ресурсов это только то как их выводить (вертикально/горизонтально, вместе/раздельно). Или тут идет речь касательно самого запроса в схеме компоновки данных?
Просмотров: 141, последний комментарий от Vidocq05   
Как вывести группу номенклатуры в отчет [раздел Программирование в 1С Предприятие 8.3]
Автор lolmatrix — 15.01.19, 15:27 — 8 комментариев
Здравствуйте помогите пожалуйста новичку, пишу собственную конфигурацию на 1с 8.3 , вывожу список номенклатуры на печатную форму в обработке, и мне нужно вывести группировку чтобы над номенклатурой из одной группы выводился родитель в макете
Функция СформироватьПечатнуюФормуИзТабличногоДокумента()
      // Получаем макет, сохраненный в нашей обработке.
   Макет = Обработки.сформировать.ПолучитьМакет("КалькуляцияКПП");    
      
        ПечатнаяФорма = Новый ТабличныйДокумент;
            
    ТабличнаяЧастьСтрока = Макет.ПолучитьОбласть("строка");
        Запрос = Новый Запрос;
    Запрос.Текст =
        "ВЫБРАТЬ
        |    Номенклатура.Наименование КАК Наименование,
        |    Номенклатура.Родитель КАК Родитель
        |ИЗ
        |    Справочник.Номенклатура КАК Номенклатура
        |
        |СГРУППИРОВАТЬ ПО
        |    Номенклатура.Родитель,
        |    Номенклатура.Наименование";
    
    РезультатЗапроса = Запрос.Выполнить();
    
    ВыборкаДетальныеЗаписи = РезультатЗапроса.Выбрать();
    
    Пока ВыборкаДетальныеЗаписи.Следующий() Цикл
    Родитель = ВыборкаДетальныеЗаписи.Родитель
            Ном = ВыборкаДетальныеЗаписи.Наименование;
ТабличнаяЧастьСтрока.параметры.Номенклатура = Ном;
ТабличнаяЧастьСтрока.параметры.Родитель = Родитель;
    КонецЦикла;


Заранее багодарен


 ! 

Правила: 9
 
Просмотров: 204, последний комментарий от Gazulo   
Реквизит документа с выпадающим списком возможных значений [раздел Программирование в 1С Предприятие 7.7]
Автор leonid_gun — 15.01.19, 14:38 — 19 комментариев
Здравствуйте.
ТиС 032. платформа 7.7 027
Есть необходимость создать на форме реквизит документа тип Строка, который будет связан с выпадающим списком, из которого можно выбрать одно значение из многих для этого реквизита, с последующим сохранением этого значения. И при открытии сохраненного документа этот реквизит отображал сохраненное значение. Как можно правильно такое реализовать?
Просмотров: 337, последний комментарий от Prospero   
Работа с WORD без WORD (Office Open XML) [раздел Программирование в 1С Предприятие 8.3]
Автор awp — 15.01.19, 14:13 — 0 комментариев
Поделитесь опытом кто использовал Office Open XML для работы с шаблонами.
Просмотров: 77, оставить комментарий   
как сделать доступность 1С на внешнем IP ? [раздел Администрирование и настройка 1С]
Автор kosalex — 14.01.19, 0:21 — 13 комментариев
Доброго времени суток! Подскажите что нужно сделать чтобы можно было в 1С принимать оповещение через webhook?

Я так понимаю нужно купить хостинг+домен,в 1С создавать web сервис а дальше что, куда его публиковать?

Кто решал подобный вопрос, пожалуйста подскажите что покупали и где?)
Просмотров: 274, последний комментарий от kosalex   
RSS Текстовая версия Сейчас: 22.01.19, 12:49
1С Предприятие 8.3, 1С Предприятие 8.2, 1С Предприятие 8.1, 1С Предприятие 8.0, 1С Предприятие 7.7, Литература 1С, Общие вопросы по администрированию 1С, Методическая поддержка 1С - всё в одном месте: на Украинском 1С форуме!

Курсы валют: доллар США к гривне Курсы валют: евро к гривне Курсы валют: российский рубль к гривне