Заказы на доработку 1С (сервис удаленной работы)

Хранилище

База знаний
Неназначенных незавершенных заказов: 4, свеженьких 1
Бесплатные отчеты, обработки, конфигурации, внешние компоненты для 1С Статьи, описание работы, методики по работе с 1С

Здравствуйте, гость ( Войти | Зарегистрироваться )


Свернуть

> Добро пожаловать на наш форум

Здравствуйте уважаемый посетитель. К сожалению вы не были распознаны форумом как зарегистрированный пользователь. Для полноценного использования возможностей нашего форума вам необходимо зарегистрироваться. Если вы уже зарегистрированы на форуме, то вам необходимо пройти авторизацию, используя Ваш логин и пароль.

Логин:   
Пароль:
 

Форум:

Новые темы (за 20 дней):

Последние сообщения:

Наши сервисы:

Дополнительно:

Новости для бухгалтера:

 
Печать кассовых чеков из РМК [раздел Управление торговлей для Украины редакция 3 (Управление торговлей для России редакция 11)]
Автор Colorado — 10.12.19, 12:27 — 1 комментариев
Коллеги,
подскажите, пожалуйста, как настроить автоматическую печать чеков 58 см в РМК?

Сейчас какой-то ад. Кассир розничного магазина пробивает чек и должен нажать "Распечатать товарный чек". При этом там есть только форма А4 товарного чека.

Не можем понять как включить:
1) Выбрать шаблон "фискального" чека 58 см
2) Где поставить автоматическую печать чека, что бы он сразу печатался после "побития"
3) Как сделать, что бы сразу открывался следующий чек

64000000.gif

Не вериться, что в 1С УТ в РМК такое не предусмотрено стандартно.
Помогите, пожалуйста, разобраться.
Просмотров: 50, последний комментарий от fly   
Какоё количество лицензий на 1С [раздел Администрирование и настройка 1С]
Автор Sirius83 — 09.12.19, 11:40 — 8 комментариев
Доброго времени! Пожалуйста помогите разобраться с количеством клиентских лицензий на 1С на окне "Про программу"
пишет следующие:

Поточна:
81009***** клієнт ТОВ "Фірма" Україна,***********, file://C:/ProgramData/1C/licenses/20191119*****.lic, одержала клієнтська прикладна програма
Інформаційна база:
Сетевой HASP4 ORGL8 10
Локальный HASP4 EN8SA 1
Локальный HASP4 ORGL8 10
Локальний HASP4 EN8SA 1
Мережевий HASP4 ORGL8 5
Мережевий HASP4 ORGL8 10
Сетевой HASP4 ORGL8 5
81009***** клиент ТОВ "Фірма" Україна,***********,
Локальний HASP4 ORGL8 10
81009***** Client ТОВ "Фірма" Україна,***********,
Local HASP4 EN8SA 1
81014***** клієнт ТОВ "Фірма" Україна,***********,
Мережевий HASP4 ORGL8 20
Локальний HASP4 ENSR8 1
Network HASP4 ORGL8 10
81014***** Client ТОВ "Фірма" Україна,***********,
Конфігурація:
Сетевой HASP4 ORG8B 500

Со слов предшественника есть 20 клиентских лицензий, а с вышеуказанной информации вроде как больше или я ошибаюсь?
Пожалуйста, помогите с инвентаризацией лицензий.

ПС. Насколько мне известно то, 1С отображает только апаратные ключи, или ето не так?
Просмотров: 109, последний комментарий от Irzik   
метод ВыгрузитьКолонку не досупен [раздел Программирование в 1С Предприятие 8.3]
Автор lolmatrix — 09.12.19, 9:55 — 14 комментариев
Здравствуйте,уважаемые Форумчане, подскажите пожалуйста, почему не доступен метод ВыгрузитьКолонку в ДанныеФормыКоллекция, что-то не так пишу? Заранее благодарен за ответы, пишу собственную конфигурацию 1с 8.3
 
&НаСервере
Функция ПолучаемКолонку(ТипыЦен)
Колонка = ТипыЦен.ВыгрузитьКолонку("ТипЦен");//ДанныеформыКоллекция
Возврат Колонка;    
КонецФункции
&НаКлиенте
Процедура ПриОткрытии(Отказ)
    
    ТипыЦен = Объект.ТипыЦен;
Колонка =  ПолучаемКолонку(ТипыЦен);

    СписокТиповЦен.ЗагрузитьЗначения(Колонка);
КонецПроцедуры
Просмотров: 145, последний комментарий от fly   
В HTML документе найти блок <noindex> и заменить его на нужный текст [раздел Программирование в 1С Предприятие 8.3]
Автор kosalex — 07.12.19, 15:00 — 0 комментариев
Здравствуйте! Подскажите, как открыть html документ находящийся на диске, в этом документе найти блок <noindex> и заменить его на нужный текст.

Проблема в том,что когда открываю html и получаю текст, то вижу иероглифы вместо русского текста. Пробовал ставить разные кодировки не помогает.

Вот код:
ТД = Новый ТекстовыйДокумент;
ТД.Прочитать(Страница.ПолноеИмя,КодировкаТекста.UTF8);
Текст = ТД.ПолучитьТекст();

В ТЕКСТ вижу русские буквы иероглифами. Помогите!

kosalex @ Сегодня, 15:43 * ,
Получилось:
1)Прочитал
2)Сохранил
3)Прочитал, заменил, сохранил
Просмотров: 41, оставить комментарий   
Расшифровка строки mlg-файла (1c 7.7) [раздел Программирование в 1С Предприятие 7.7]
Автор andrew76 — 06.12.19, 16:02 — 3 комментариев
Добрый вечер !

Поступило задание проанализировать работу пользователя в 1С.
Мне не понятен вот этот фрагмент (выделен цветом) в строке из файла регистрации пользователей:

20160112;17:55:23;Администратор;E;Docs;DocOpen;3;;O/474/66949;Отпуск 1589 08.06.2006 10:16:03
Просмотров: 118, последний комментарий от Tiger_77   
ПКО ВыгрузитьПоПравилу, не выгружается ВЛАДЕЛЕЦ [раздел Конфигурация "1С:Конвертация данных"]
Автор edmah — 06.12.19, 14:43 — 0 комментариев
Добрый день!

ПКО Номенклатура, после выгрузки выгружаю по правилу (из ТЧ ЕдиницыИзмерения)

    ИсходящиеДанные = Новый Структура("Наименование, ЕдиницаПоКлассификатору, Коэффициент, Владелец");
    Для Каждого ТекСтрока Из Источник.ЕдиницыИзмерения Цикл
        ИсходящиеДанные.Наименование = ТекСтрока.ЕдиницаИзмерения.Наименование;
        ИсходящиеДанные.ЕдиницаПоКлассификатору = ТекСтрока.ЕдиницаИзмерения;
        ИсходящиеДанные.Коэффициент = ТекСтрока.Коэффициент;
        ИсходящиеДанные.Владелец = Источник;
        Сообщить(ИсходящиеДанные.Наименование);
        ВыгрузитьПоПравилу(,,ИсходящиеДанные,,"ЕдиницыИзмерения");
    КонецЦикла;


Для "ЕдиницыИзмерения" ставлю галку для ПКС - "Получить из входящих данных".

При онлайн-обмене в справочник ЕдигицыИзмерения загружаются ЕдИзм БЕЗ владельца.

Если выгружать и загружать через обработку - записи загружаются корректно, Владелец правильный.
Просмотров: 42, оставить комментарий   
Отчёт о розничных продажах нет проводок НДС [раздел 1С Управление Торговым Предприятием 8]
Автор Finess — 05.12.19, 17:03 — 3 комментариев
1С:Предприятие 8.3 (8.3.15.1534)

Добрый день. Подскажите почему Документ "Отчёт о розничных продажах" не формирует проводки по НДС,

У меня деятельность ПАРКИНГ. Есть 10 паркоматов. Инкассация каждый день, паркомат выдаёт 23 Z-отчёта.
Мои действия: я ввожу в 1С документ "Отчёт о розн.продажах" заполняю нал и выторг по терминалам. В итоге получаю проводки:
Дт 7091 Кт 703 75,00 (выторг нал 90,00. Получается снят НДС)
Д. 7091 Кт 703 133,33 грн. (терминалы 160,00грн. Опять сумма без НДС)
Дт 6851 Кт 7091 160,00 Продажа по терминалам с НДС


Далее ПКО:

Дт 301 Кт 7091 90,00 выторг НАЛ с НДС
Дт 7091 Кт 6434 15,00 НДС 20%

Далее платёжный ордер на поступление ден.средств:

Дт 311 Кт 6851 156,80 (160,00грн.-2% РКО)
Дт 92 ККт 6851 3,20 (2%РКО)
Просмотров: 101, последний комментарий от fly   
Возможна ли перепродажа 1С [раздел Тематическое общение]
Автор killahwork — 04.12.19, 22:18 — 3 комментариев
Всем доброго времени суток!

Вопрос к знающим людям - возможна ли перепродажа неактивной лицензии 1С с часами работы программиста?
Купил лицензию в Реарден Груп, оплатил все расходы и 50 часов работы программиста, но до внедрения дело так и не дошло


Теперь имею не нужную программу и хочу ее передать. Может кто помочь?

Почта e.horonko@gmail.com
Просмотров: 104, последний комментарий от Макс1С   
Навигационная ссылка с произвольным комментарием [раздел Программирование в 1С Предприятие 8.3]
Автор Constantus — 04.12.19, 15:39 — 0 комментариев
Приветствую, Форумчане!
1с8.3.12, самопис, УФ

Есть такая задача для экзаменов:

Необходимо предоставить пользователю
возможность вводить произвольный текстовый комментарий. Текст комментария может
содержать навигационную ссылку (не более одной) на документ оплаты. Переход по
навигационной ссылке должен осуществляться при нажатии кнопки открытия, созданной у
данного элемента управления формы.

Подскажите о чём вообще идет речь? Даже не понимаю с чего начать.... icon_cuss.gif

тескт должен быть типа: вот это самый последный расчет с покупателем: e1cib/data/Справочник.ВнутренниеДокументы?ref=80d394de802257ad11e8155da6a29958

Подскажите где можно посмотреть как всё это делается с нуля, или видео, или дайте списать icon_beer17.gif
Просмотров: 45, оставить комментарий   
Проведение по не типовому регистру собственного (созданного) документа [раздел Программирование в 1С Предприятие 8.3]
Автор maxst22 — 04.12.19, 11:03 — 0 комментариев
Конфигурация: BAS ERP (2.1.13.2)
1С:Предприятие 8.3 (8.3.15.1565)

Делаю собственную систему бонусов (не хочу, нет возможности использовать типовую как мне нужно)
Создал новый документ "СписаниеБонусов"
Создал регистр накопления "м_БонусныеБаллыПоЗаказам"



где
БонуснаяПрограммаЛояльности - СправочникСсылка.БонусныеПрограммыЛояльности
СеткаНачисленияБонусов - ДокументСсылка.СеткаНачисленияБонусов (новый документ - правила по которым рассчитываются бонусы)
Партнер - СправочникСсылка.Партнеры
Заказ - ДокументСсылка.ЗаказКлиента
-------------
Начислено - Число (собственно бонусы)

Движения приход делаются в подписке на события в документе "ЗаказКлиента" - тут все Ок. Движения записываются

Проблема в новом документе "СписаниеБонусов".

Хочу сделать все как в типовом проведении:

Код
    // Инициализация дополнительных свойств для проведения документа
    ПроведениеСервер.ИнициализироватьДополнительныеСвойстваДляПроведения(Ссылка, ДополнительныеСвойства, РежимПроведения);
    
    // Инициализация данных документа
    Документы.СписаниеБонусов.ИнициализироватьДанныеДокумента(Ссылка, ДополнительныеСвойства);
    
    // Подготовка наборов записей
    ПроведениеСервер.ПодготовитьНаборыЗаписейКРегистрацииДвижений(ЭтотОбъект);
    
    // не срабатывает в процедуре ПодготовитьНаборыЗаписейКРегистрацииДвижений()
    // МассивИменРегистров = ПолучитьМассивИспользуемыхРегистров(
    Движения.м_БонусныеБаллыПоЗаказам.Записывать = Истина; // заплатка
    
    ПроведениеСервер.ЗаписатьНаборыЗаписей(ЭтотОбъект);


Проблема в
ПроведениеСервер.ПодготовитьНаборыЗаписейКРегистрацииДвижений(ЭтотОбъект);

В этой процедуре вызывается функция

Код
        МассивИменРегистров = ПолучитьМассивИспользуемыхРегистров(
            Объект.Ссылка,
            МетаданныеДвижения,
            ИсключаемыеРегистры);


Вот она ничего не возвращает sad.gif а должна вернуть массив регистров по которым двигается документ. Мой документ "двигается" только по ОДНОМУ моему регистру "м_БонусныеБаллыПоЗаказам"
говорю сразу: в регистратор для этого регистра данный документ ДОБАВЛЕН



что не срабатывает конкретно: функция ПолучитьМассивИспользуемыхРегистров()

Код
// Функция формирует массив имен регистров, по которым документ имеет движения.
// Вызывается при подготовке записей к регистрации движений.
//
Функция ПолучитьМассивИспользуемыхРегистров(Регистратор, Движения, МассивИсключаемыхРегистров = Неопределено) Экспорт

    Запрос = Новый Запрос;
    Запрос.УстановитьПараметр("Регистратор", Регистратор);

    Результат = Новый Массив;
    МаксимумТаблицВЗапросе = 256;

    СчетчикТаблиц   = 0;
    СчетчикДвижений = 0;

    ВсегоДвижений = Движения.Количество();
    ТекстЗапроса  = "";
    Для Каждого Движение Из Движения Цикл

        СчетчикДвижений = СчетчикДвижений + 1;

        ПропуститьРегистр = МассивИсключаемыхРегистров <> Неопределено
                            И МассивИсключаемыхРегистров.Найти(Движение.Имя) <> Неопределено;

        Если Не ПропуститьРегистр Тогда

            Если СчетчикТаблиц > 0 Тогда

                ТекстЗапроса = ТекстЗапроса + "
                |ОБЪЕДИНИТЬ ВСЕ
                |";

            КонецЕсли;

            СчетчикТаблиц = СчетчикТаблиц + 1;

            ТекстЗапроса = ТекстЗапроса +
            "
            |ВЫБРАТЬ ПЕРВЫЕ 1
            |""" + Движение.Имя + """ КАК ИмяРегистра
            |
            |ИЗ " + Движение.ПолноеИмя() + "
            |
            |ГДЕ Регистратор = &Регистратор
            |";

        КонецЕсли;

        Если СчетчикТаблиц = МаксимумТаблицВЗапросе Или СчетчикДвижений = ВсегоДвижений Тогда

            Запрос.Текст  = ТекстЗапроса;
            ТекстЗапроса  = "";
            СчетчикТаблиц = 0;

            Если Результат.Количество() = 0 Тогда

                Результат = Запрос.Выполнить().Выгрузить().ВыгрузитьКолонку("ИмяРегистра");

            Иначе

                Выборка = Запрос.Выполнить().Выбрать();
                Пока Выборка.Следующий() Цикл
                    Результат.Добавить(Выборка.ИмяРегистра);
                КонецЦикла;

            КонецЕсли;
        КонецЕсли;
    КонецЦикла;

    Возврат Результат;

КонецФункции


текст запроса в отладчике:

Код
ВЫБРАТЬ ПЕРВЫЕ 1
"м_БонусныеБаллыПоЗаказам" КАК ИмяРегистра

ИЗ РегистрНакопления.м_БонусныеБаллыПоЗаказам

ГДЕ Регистратор = &Регистратор


Получаем пустой результат запроса







а должен быть массив с именем регистра

Посоветуйте, где может быть ошибка?


 ! 

Правила: 8
 
Просмотров: 65, оставить комментарий   
Составной ключ в справочнике [раздел Программирование обычных форм 1С 8.2 и не интерфейсной логики]
Автор bizisoft — 03.12.19, 15:18 — 14 комментариев
Здравствуйте.
1С:Предприятие 8.2 (8.2.19.130)
Альфа-Авто: А+А, украинская версия 4.1.19.01

Подскажите пожалуйста, возможно-ли перестроить первичный ключ справочника (Например Номенклатура).
Могу ошибиться в формулировках, поэтому попробую описать чего нужно добиться.

Имеется оригинальный товар с определенным артикулом например 26300-35505 производитель у оригинала допустим MOBIS
Также есть другой аналог от другого производителя (MANDO) со своим артикулом MOF4459.
Но при появлении аналога, не имеющего своего артикула приводит к тому, что в справочник нельзя добавить два одинаковых артикула из-за их неуникальности, т.к. Альфа проверяет уникальность товара по Артикулу.
Т.е. полу Производитель не несет никакой задачи, контролирующей уникальность, кроме как чисто информационную.

Можно-ли сделать составной ключ по двум полям Артикул+Производитель и выполнять проверку уникальности через такую связку, или сама Платформа/Конфигурация не позволяет такое делать?

Спрашивал у Рарус, они сказали, что контроль уникальности по Артикулу можно отключить, а по составному ключу (Артикул+Производитель) такого в Альфе нет и нет даже в планах. Больше технической информации у них получить мне не удалось, т.к. поддержка такую консультацию не оказывает.

Благодарю.



Просмотров: 230, последний комментарий от bizisoft   
УТ3 3.1.5.1 Требуется отчет о суммах задолженности по периодам [раздел Программирование в 1С Предприятие 8.3]
Автор andreykyiv@bigmir.net — 02.12.19, 12:06 — 4 комментариев
УТ3 3.1.5.1 Требуется отчет о суммах задолженности по периодам



Чтоб получить в отчете разбивку долга по периодам, как на фото

Есть Соглашение, об отсрочке оплат по поставке на 3 этапа. Отчет должен показывать какую часть долга за поставку необходимо оплатить в предстоящие 3 месяца.
Это скрин вверху - это контрагент выслал нам такой отчет.
Странно, что не нахожу у себя в УТ3 подобного


 ! 

Правила: 8
 
Просмотров: 154, последний комментарий от Макс1С   
После переноса ЗУП -> Бух 2.0 задвоился справочник физ лиц [раздел 1С Зарплата и Управление Персоналом 8]
Автор WillyM — 01.12.19, 21:06 — 5 комментариев
Подскажите после переноса в Бух 2,0 задвоился справочник физ лиц.

Как исправить чтобы он не создавал дубли ?
Просмотров: 163, последний комментарий от WillyM   
Как загрузить номенклатуру из внешнего файла (Excel и др.) в 1С 8.3 штатными средствами? [раздел Обучающее видео]
Автор glavkomnn — 30.11.19, 23:23 — 0 комментариев
Коллеги приветствую!

Подавляющее большинство не знает, что разработчики оставили лазейку - возможность загрузить справочники в базу самостоятельно. Но оставить-то оставили, да не совсем. Ряд справочников доступен для загрузки, а некоторые стратегически важные, такие, как, например, Номенклатура - недоступны. Но путем нехитрых действий с расширениями можно добиться того, чтобы типовая загрузка могла загрузить в базу также и справочник Номенклатура. В данном видео описан порядок действий, чтобы этого достичь.

Неожиданно для себя наткнулся на то, что оказывается МОЖНО загрузить номенклатуру штатными средствами, встроенной загрузкой из файла в конфигурации УТ 11. Если немного подпилить её расширением.

Может кому пригодится, делюсь лайфхаком, записал на видео, как это можно сделать

В модуле менеджера обработки "ЗагрузкаИзВнешнегоФайла" надо в функции "СправочникСодержитРеквизитИсключение" закомментировать код:

Для каждого Реквизит Из Справочник.ТабличныеЧасти Цикл
        Если Реквизит.Имя <> "КонтактнаяИнформация"
            И Реквизит.Имя <> "ДополнительныеРеквизиты"
            И Реквизит.Имя <> "СертификатыШифрования" Тогда
                Возврат Истина;
        КонецЕсли;
    КонецЦикла;
    
    Для каждого Реквизит Из Справочник.Реквизиты Цикл
        Для каждого ТипРеквизита Из Реквизит.Тип.Типы() Цикл
            Если ТипРеквизита = Тип("ХранилищеЗначения") Тогда
                Возврат Истина;
            КонецЕсли;
        КонецЦикла;
    КонецЦикла;


Тогда справочник "Номенклатура" будет доступен в списке загрузки
И собственно вопрос
Вы не разбирались, по какой причине разработчики зашили такое ограничение - не загружать "Доп. реквизиты" и "Хранилище значения". Это намеренный ход или случайное совпадение, что самый стратегически загружаемый справочник, содержащий такие реквизиты, оказался за пределами возможностей загрузки?
Просмотров: 89, оставить комментарий   
Можно ли изменить единицу измерения при распределении затрат? [раздел 1С Управление производственным предприятием 8]
Автор Squall84 — 29.11.19, 9:58 — 0 комментариев
Конфигурация УПП для Украины 1,3, Платформа 1с 8.3.

Собственно, в настройках подобной опции я не нашел. Но хотелось бы уточнить.

Просто возник вопрос, возможно ли это вообще реализовать? Сейчас продукция выпускается в штуках (тара). Распределение тоже в штуках. А можно ли реализовать, чтобы распределение шло в литрах?

Я так понял, что стандартно есть 2 варианта - ввести вручную базу распределения документом Установки Базы. Либо выпускать продукцию не в штуках, а в литрах.

Или возможно я ошибаюсь. Просто не совсем понял, что значит в настройках распределения "натуральная единица измерения" - эта та, которая в документах выпуска, или базовая единица номенклатуры?
Просмотров: 74, оставить комментарий   
Передача данных клиент/сервер [раздел Программирование в 1С Предприятие 8.3]
Автор demon14 — 29.11.19, 8:50 — 7 комментариев
Загрузка из эксель, (Бухгалтерия 2.1.3.1, 8.3.13.1690)

1) читаю в массив ( Sheet.UsedRange.Value.Выгрузить() ) несколько файлов (на тесте 10 файлов, ~10 000 строк в каждом * 30 колонок).
2) прочитанные данные каждого файла добавляю в общий массив.
3) общий массив отправляю на сервер, там все разбираю - создаю/обновляю объекты.

Все выполняется не быстро (минуты), переписал через ДлительныеОперации.ВыполнитьВФоне, но запуск выполняется дольше чем серверные процедуры.

По итогу замера производительности, передача данных с клиента на сервер больше 50% времени (и это один комп, между разными или веб еще ж хуже будет...).

Вопрос, как правильно в таком случае поступить? Как быстрее всего будет передать данные на сервер, уже прочитанные, по каждому файлу отдельно или все сразу как у меня?
Просмотров: 156, последний комментарий от demon14   
ТЧ: настройка формы с отбором нужных строк с сохранением настроект отбора [раздел Программирование в 1С Предприятие 8.3]
Автор Constantus — 27.11.19, 16:34 — 2 комментариев
Приветствую, Форумчане!
1с8.3.12, СП, самопис, УФ.

Имеется ТЧ:
Модель (справочник)
Размер (справочник)
Вес (число)
Цена (число)

Необходимо как-то провести визуальный отбор записей по модели, размеру и весу (открывается некая форма, где и производится отбор) и запомнить этот отбор для применения в дальнейшем этого отбора для другого документа.

Далее в этой форме для отбора проставить цену, чтобы эта цена заполнилась в ТЧ...

Основная задача: запомнить фильтр отбора, чтобы каждый раз не заполнять. Т.е. в одном документе нужно настроить 3-и и более отбора, т.к. установка цены различна для разных данных...

Подскажите правильный подход к решению задачи...

Вот в форме списка документа доступна кнопка "Настроить список" и вроде там можно сохранить настройки. А как вставить эту кнопку в список таличной части? Ну если я иду в правильном направлении...
Просмотров: 115, последний комментарий от Constantus   
Фискальный регистратор Экселлио FP-280 [раздел Работа с торговым оборудованием]
Автор Laky2006 — 27.11.19, 11:02 — 2 комментариев
Фискальный регистратор Экселлио FP-280
Помогите подключить к УНФ Украина
Просмотров: 120, последний комментарий от Vladal   
Изменение длины символов реквизита НомерСчета [раздел Программирование в 1С Предприятие 8.3]
Автор Colt23846 — 27.11.19, 10:52 — 8 комментариев
Добрый день.
1С:Підприємство 8.3 (8.3.10.2299)
Управление небольшой фирмой для Украины, редакция 1.6 (1.6.5.1)

Столкнулся с проблемой, что при изменении количества символов реквизита НомерСчета, по факту количество символов в самой 1С не изменяется.
Нужно изменить номер счета организации
Возможно я ввожу что-то не то или не там?



Просмотров: 254, последний комментарий от Макс1С   
1С Вакансии: хочется узнать ваше мнение [раздел http://pro1c.org.ua/]
Автор Vofka — 27.11.19, 10:13 — 24 комментариев
Привет!

Есть идея сделать раздел поиска вакансий, связанных с 1С. Изначально я хотел сделать возможность размещать вакансии работодателям, а соискателям просматривать опубликованные вакансии и оставлять отклики на них. Но потом я подумал, что, возможно, неплохо было бы сделать так же публикацию резюме соискателем, что бы работодатель уже мог отправлять какие-то отклики соискателю. То есть, можно сказать, полноценный раздел для поиска работы. Потенциально можно сделать и одно и другое, но на все нужно время и ресурсы.

Хотелось бы услышать ваше мнение, как соискателя, что вам будет интереснее: смотреть список вакансий и самим откликаться на них, либо публиковать резюме и ждать пока работодатель сам вам напишет, или и одно и другое. Для этого добавляю опрос, в котором можно выбирать несколько вариантов.

Кроме голоса в опросе приветствуются и комментарии за какие варианты вы голосуете. Так же если есть идеи что можно было бы сделать интересного или удобного или необходимого в разделе поиска работы (например, анонимный отклик или что-то подобное), пишите, пожалуйста, здесь или можно мне в личку.
Просмотров: 476, последний комментарий от Pepe   
RSS Текстовая версия Сейчас: 11.12.19, 7:38
1С Предприятие 8.3, 1С Предприятие 8.2, 1С Предприятие 8.1, 1С Предприятие 8.0, 1С Предприятие 7.7, Литература 1С, Общие вопросы по администрированию 1С, Методическая поддержка 1С - всё в одном месте: на Украинском 1С форуме!